Correctif de sécurité important pour windows

Un patch corrigeant une faille de sécurité importante vient d’être mis à disposition. Les versions impactées sont windows 2000, XP et serveur 2003.

La faille en question se trouve au niveau d’internet explorer et permet d’infecter votre PC simplement en allant consulter un site préalablement infecté au travers d’une autre faille de sécurité impactant les serveurs web IIS. Ces sites infecté peuvent être des sites bien connu et de confiance, donc protégez-vous !

Nous vous recommandons de mettre rapidement votre PC à jour au moyen de windows update : http://windowsupdate.microsoft.com

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.