Vulnérabilité critique pour Internet Explorer

Une faille de securité exploitable à distance vient d’être revelée.
Les versions touchées sont selon le FrSIRT (French Security Incident Response Team) :

Microsoft Internet Explorer 6 pour Microsoft Windows XP SP2
Microsoft Internet Explorer 6 SP1 sous Microsoft Windows XP SP1
Microsoft Internet Explorer 5.01 SP4 sous Microsoft Windows 2000 SP4
Microsoft Internet Explorer 6 SP1 sous Microsoft Windows 2000 SP4
Microsoft Internet Explorer 6 pour Microsoft Windows Server 2003
Microsoft Internet Explorer 6 pour Microsoft Windows Server 2003 SP1
Microsoft Internet Explorer 6 pour Microsoft Windows Server 2003 (Itanium)
Microsoft Internet Explorer 6 pour Microsoft Windows Server 2003 SP1 (Itanium)
Microsoft Internet Explorer 6 pour Microsoft Windows Server 2003 x64 Edition
Microsoft Internet Explorer 6 pour Microsoft Windows XP Professional x64 Edition

Il n’y a pour le moment aucune solution officielle, sachez toutefois que la faille ne peut être exploitée que sur des sites contenants un code specifiquement malicieux.

Pour plus d’information : http://www.frsirt.com/bulletins/1847

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.